<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <title>Eduardo Matos: &quot;Estamos trabajando en conjunto por los cuadrantes de paz&quot; | PSUV</title>
<link rel="apple-touch-icon" href="/psuv-ipad.png" >
		<link href="http://www.psuv.org.ve/wp-content/themes/psuv/images/favicon.ico" rel="icon">
		<link href="http://www.psuv.org.ve/wp-content/themes/psuv/images/favicon.ico" rel="shortcut icon">
     <link rel="stylesheet" href="http://www.psuv.org.ve/wp-content/themes/psuv/style.css?v=0.4" type="text/css" media="screen" >
     <link rel="stylesheet" href="http://www.psuv.org.ve/wp-content/themes/psuv/portada.css?v=0.2" type="text/css" media="screen" >
     <!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@PatidoPSUV">
<meta name="twitter:site" content="@PatidoPSUV">
<meta name="twitter:title" content="Eduardo Matos: “Estamos trabajando en conjunto por los cuadrantes de paz”">
<meta name="twitter:description" content="“Nosotros desde la cámara municipal hemos logrado este año la Ordenanza de Cuadrantes de Paz, que no existía y que ahora tiene carácter legislativo”, señaló Eduardo Matos, concejal PSUV">
<meta name="twitter:image" content="http://www.psuv.org.ve/psuv-ipad.png">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[71,82] -->
<meta name="description"  content="&quot;Nosotros desde la cámara municipal hemos logrado este año la Ordenanza de Cuadrantes de Paz, que no existía y que ahora tiene carácter legislativo&quot;, señaló" />

<meta name="keywords"  content="eduardo mato,paz,conjunto,cuadrantes,trabajando" />

<link rel="canonical" href="http://www.psuv.org.ve/temas/noticias/eduardo-matotrabajandoconjuntocuadrantespaz/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PSUV &raquo; Feed" href="http://www.psuv.org.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="PSUV &raquo; RSS de los comentarios" href="http://www.psuv.org.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PSUV &raquo; Eduardo Matos: “Estamos trabajando en conjunto por los cuadrantes de paz” RSS de los comentarios" href="http://www.psuv.org.ve/temas/noticias/eduardo-matotrabajandoconjuntocuadrantespaz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.psuv.org.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='NextGEN-css'  href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.psuv.org.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='NGGShutterset-css'  href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.psuv.org.ve/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.psuv.org.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/themes/psuv/js/jquery.jcarousel.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Click para cerrar","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.88'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.05'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/themes/psuv/js/jquery.cycle.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/themes/psuv/js/jqfunctions.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.psuv.org.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.psuv.org.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.psuv.org.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rusia defiende mundo multipolar y rechaza hegemonismo de EEUU' href='http://www.psuv.org.ve/temas/noticias/rusia-defiende-mundo-multipolar-y-rechaza-hegemonismo-eeuu/' />
<link rel='next' title='Recuperado 100% servicio eléctrico en Caracas y se mantiene restitución parcial en estados' href='http://www.psuv.org.ve/temas/noticias/recuperado-100-servicio-electrico-caracas-y-se-mantiene-restitucion-parcial-estados/' />

<link rel='shortlink' href='http://www.psuv.org.ve/?p=273544' />
<link rel="alternate" type="application/json+oembed" href="http://www.psuv.org.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.psuv.org.ve%2Ftemas%2Fnoticias%2Feduardo-matotrabajandoconjuntocuadrantespaz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.psuv.org.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.psuv.org.ve%2Ftemas%2Fnoticias%2Feduardo-matotrabajandoconjuntocuadrantespaz%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<meta name='NextGEN' content='1.8.2' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.psuv.org.ve/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<meta property="twitter:account_id" content="102094084" >
</head>
<body  class="post-template-default single single-post postid-273544 single-format-standard">
    <div id="page">
        <div id="preheader">
                    <ul id="menu-superior" class="menu"><li id="menu-item-34231" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-34231"><a href="http://www.psuv.org.ve/psuv/">PSUV</a></li>
<li id="menu-item-34232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34232"><a target="_blank" rel="noopener noreferrer" href="http://juventud.psuv.org.ve/">JPSUV</a></li>
<li id="menu-item-34236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34236"><a href="http://www.psuv.org.ve/grafica/">Gráfica</a></li>
<li id="menu-item-34234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34234"><a href="http://www.psuv.org.ve/audios/">Audios</a></li>
<li id="menu-item-34235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34235"><a href="http://www.psuv.org.ve/galeria/">Galería</a></li>
<li id="menu-item-34237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34237"><a href="http://www.psuv.org.ve/constitucion/">Constitución</a></li>
<li id="menu-item-57630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57630"><a href="http://www.psuv.org.ve/categoria/temas/biblioteca/">Biblioteca</a></li>
<li id="menu-item-62098" class="nicolas-maduro menu-item menu-item-type-custom menu-item-object-custom menu-item-62098"><a href="http://www.nicolasmaduro.org.ve/">Nicolás Maduro</a></li>
</ul>                <ul id="menu-redes-sociales" class="social"><li id="menu-item-34227" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-34227"><a target="_blank" rel="noopener noreferrer" href="http://facebook.com/partidopsuv">Facebook</a></li>
<li id="menu-item-34228" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-34228"><a target="_blank" rel="noopener noreferrer" href="http://www.youtube.com/partidopsuv">Youtube</a></li>
<li id="menu-item-34229" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-34229"><a target="_blank" rel="noopener noreferrer" href="http://twitter.com/partidopsuv">Twitter</a></li>
<li id="menu-item-34230" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-34230"><a href="/feed">RSS</a></li>
</ul>        </div>
        <div id="header">
            <h1>
                    <a href=""  style=" background-image:url(http://www.psuv.org.ve/wp-content/gallery/cabezales/banner_web_psuv_fsp.jpg)">Recomendado por el Blog de Chávez Candanga</a>
<!--<img style="" src="" />-->
            </h1>
        </div>
        <div id="menu">
                    <ul id="menu-principal" class="menu"><li id="menu-item-34220" class="first cat-item menu-item menu-item-type-custom menu-item-object-custom menu-item-34220"><a href="/">Inicio</a></li>
<li id="menu-item-34221" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34221"><a href="http://www.psuv.org.ve/categoria/opiniones/notas-retaguardia/">Notas de Retaguardia</a></li>
<li id="menu-item-34222" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34222"><a href="http://www.psuv.org.ve/categoria/opiniones/lineas-chavez/">Líneas de Chávez</a></li>
<li id="menu-item-34223" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34223"><a href="http://www.psuv.org.ve/categoria/opiniones/opinion/">Opinión</a></li>
<li id="menu-item-34224" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34224"><a href="http://www.psuv.org.ve/categoria/temas/comunicados/">Comunicados</a></li>
<li id="menu-item-34225" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34225"><a href="http://www.psuv.org.ve/categoria/temas/noticias/">Noticias</a></li>
<li id="menu-item-57629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57629"><a href="http://www.psuv.org.ve/categoria/memorias/">Memorias</a></li>
</ul>            <form action="/" id="searchform" method="get" role="search">
                    <input type="text" id="s" name="s" value="">
                    <input type="submit" value="Buscar" id="searchsubmit">
            </form>	
        </div>
    <div id="main" class="twocolumns">
        <div class="content">
                        <div class="post-273544 post type-post status-publish format-standard hentry category-noticias tag-eduardo-mato tag-paz tag-conjunto tag-cuadrantes tag-trabajando" id="post-273544">
                                <h2 class="categories">
                <a href="http://www.psuv.org.ve/categoria/temas/noticias/" title="Enlace a Noticias">Noticias</a>                </h2>
                <div class="head_single">
                    <div class="title">
                        <h1><a href="http://www.psuv.org.ve/temas/noticias/eduardo-matotrabajandoconjuntocuadrantespaz/" rel="bookmark" title="Eduardo Matos: “Estamos trabajando en conjunto por los cuadrantes de paz”">Eduardo Matos: “Estamos trabajando en conjunto por los cuadrantes de paz”</a></h1>
                    </div>
                    <div class="date">
                        <span class="time">23.Jul.2019 / 01:49 pm / <a href="http://www.psuv.org.ve/temas/noticias/eduardo-matotrabajandoconjuntocuadrantespaz/#respond" class="comments_link" >Haga un comentario</a></span>
                    	<br /><br />
                    </div>
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style ">
                        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                        <a class="addthis_button_tweet"></a>
                        <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                        <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f034d647b4b3d1"></script>
                    <!-- AddThis Button END -->
                </div>
                <div class="body_single">
                    <div class="content_single">
                        <div id="attachment_273545" style="width: 540px" class="wp-caption aligncenter"><a href="http://redaccion.psuv.org.ve/temas/noticias/eduardo-matotrabajandoconjuntocuadrantespaz/attachment/eduardo-matos-concejal-municipio-urdaneta/" rel="attachment wp-att-273545"><img aria-describedby="caption-attachment-273545" class="size-large wp-image-273545" src="/wp-content/uploads/2019/07/Eduardo-Mato-e1563905987275-540x364.jpg" alt="" width="540" height="364" srcset="http://www.psuv.org.ve/wp-content/uploads/2019/07/Eduardo-Mato-e1563905987275-540x364.jpg 540w, http://www.psuv.org.ve/wp-content/uploads/2019/07/Eduardo-Mato-e1563905987275-150x101.jpg 150w, http://www.psuv.org.ve/wp-content/uploads/2019/07/Eduardo-Mato-e1563905987275-300x202.jpg 300w, http://www.psuv.org.ve/wp-content/uploads/2019/07/Eduardo-Mato-e1563905987275-625x421.jpg 625w, http://www.psuv.org.ve/wp-content/uploads/2019/07/Eduardo-Mato-e1563905987275.jpg 683w" sizes="(max-width: 540px) 100vw, 540px" /></a><p id="caption-attachment-273545" class="wp-caption-text">Foto: UN</p></div>
<p>“Nosotros desde la cámara municipal hemos logrado este año la Ordenanza de Cuadrantes de Paz, que no existía y que ahora tiene carácter legislativo”, señaló Eduardo Matos, concejal PSUV del municipio Urdaneta del estado Miranda. El mismo abarca las parroquias Cúa y Nueva Cúa, que suman más de 190 mil habitantes.</p>
<p>En cuanto al problema de la inseguridad en este municipio, el concejal Matos, quien es el presidente de la comisión de seguridad, cuadrantes de paz y transporte acotó que la acaldesa Gabriela Simoza y el equipo de concejales “están apoyando la gobernabilidad desde el legislativo. Estamos trabajando en conjunto por los cuadrantes de paz, una política que impulsa nuestro gobernador Héctor Rodríguez. El mismo es el acercamiento de la policía con las comunidades, tal como la planteó el Comandante Chávez con la policía comunal”.</p>
<p>Este arduo trabajo convirtió en lo que va del año al municipio Urdaneta en el que más ha bajado los índices delictivos en todo el estado Mirandino: “Estamos hablando que el año pasado tuvimos 246 diversas acciones dilectivas para la fecha. Hoy la reducción ha sido a 120, lo que representa el 49%. Es producto de esa política de acercamiento de la comunidad con la policía. Semanalmente se desarrolla una asamblea por cada uno de los diez cuadrantes de paz, donde los jefes de comunidad, los de UBCH, los de calle de cada uno de los CLAP del PSUV se vinculan en el desarrollo de estrategias, aparte de realizar actividades deportivas y culturales en cada uno”.</p>
<p>Estta decena de cuadrantes en el municipio son llevado por la policía municipal con seis, tres por la estadal y uno por la Guardia Nacional Bolivariana. Por supuesto que se han incrementado los efectivos policiales y la dotación de uniformes y patrullas: “En la estadal cuando llegamos al municipio apenas teníamos diez funcionarios y sin una patrulla,pero ahora tenemos cien con tres unidades, otorgadas por el gobernador. Y en la municipal apenas había 120 funcionarios y ahora junto a la Unidad Nacional Experimental de la Seguridad estamos formando sesenta más, mientras se les ha dotado con tres bicicletas, una moto y dos vehículos. Y lo más importante es que hemos desarrollado una política de integración, a través de la secretaria de seguridad ciudadana, entre las policías, la GNB Protección Civil, todos trabajando en una sola línea”.</p>
<p>En cuanto los grupos criminales organizados en la zona, destacó: “Tenemos algunos territorios donde existen bandas delictivas y siguen operando, no lo podemos negar pero hoy están al mínimo. Se la logrado varias bajas trabajando en conjunto con otros organismos de seguridad del estado como el BAES. Eso si, no hay territorios controlados por esas bandas. Existen algunos elementos en san Casimiro y algunas zonas rurales”.</p>
<p>Esto ha traído que se implementen estrategias como operativos de seguridad nocturnos los fines de semana y cuando vienen carnavales, Semana Santa y vacaciones. Desarrollaron también una política formativa y preventiva de Protección Civil que consiste en la implementación de aulas formativas: “Cuando llegas a Cúa si no tienes el cinturón de seguridad, por ejemplo, implementamos un aula vial, donde solicitamos los papeles y le damos una charla de media hora sobre el no cumplimiento de la ley”.</p>
<p>Respecto al viacrucis del transporte, destacó: “No podemos obviar que estamos en una guerra imperial acechante, donde el sector transporte ha sido uno de los más atacados. Tenemos la ventaja de que tenemos el ferrocarril que llega a la estación de Cúa. A nivel local, contamos con tres transportes de Transmiranda, que cubren las rutas a Nueva Cúa, otra hacia Quebrada de Cúa y otra a Tacatá, que es la zona más lejana. Las mismas hacen una circunvalación”.</p>
<p>Para el precio del pasaje se realizaron cabildos abiertos con adultos mayores, discapacitados y estudiantes con los transportistas para llegar a acuerdos: “Internamente el pasaje está en 300 bolivares y en las rutas hacia Caracas está entre 60 y 700 Bs. Hacemos también el llamado al Poder Popular, a quienes tengan camioneticas y camionetas a las que estamos autorizando para rutas alternas. De esta manera estamos solventando medianamente la deuda que tenemos con nuestro pueblo con respecto al problema del transporte”.</p>
<p>También este gobierno local y el estadal se han esforzado en dotar a las líneas autorizadas de aceite, cauchos, batería y otros insumos para la unidades: “También la seguridad llega a ellos y el otro reclamo que nos hacían las líneas, era sobre el asfaltado, donde hemos comenzado con el plan en la vía peremitral donde estaban la mayoría de los huecos”.</p>
<p>Se quieren adoptar multas más fuertes para los infractores del tránsito, aparte de crear una escuela de transporte, “para que, por ejemplo, los colectores o conductores no maltrate a los estudiantes o adultos. En fin, de respeto a las normas de tránsito, a los derechos humanos y lograr una convivencia armónica. Colectores y conductores que no aprueben en esa escuela no podrán manejar vehículos de transporte”.</p>
<p>En el tema de la luz, agua y gas en este municipio Urdaneta se mantienen continuas mesas de trabajo con Pdvsa Gas Comunal, Corpolec e Hidrocapital “para solventar estos problemas, que son un dolor de cabeza en todos los municipios del país”.</p>
<p><em>UN</em></p>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                                            </div>
                </div>
                <div class="break"></div>
            </div>
            
<!-- You can start editing here. -->

    <div class="break">&nbsp;</div>


	    		    <!-- If comments are open, but there are no comments. -->

	    

    <div class="respond" id="respond">
        <h3 id="comments">Hacer un comentario.</h3>
<span class="commenticon"></span>
        <div id="respond_content">

            <form action="http://www.psuv.org.ve/wp-comments-post.php" method="post" id="commentform" name="commentform" onsubmit="return enviar()">
                <div id="first_column">
                    
                        <p><input type="text" name="author" id="author" value="" size="30" tabindex="1" class="field" />
                        <br/>
                        <label for="author"><small>Nombre (requerido)</small></label></p>

                        <p><input type="text" name="email" id="email" value="" size="45" tabindex="2" class="field" />
                        <br/>
                        <label for="email"><small>Correo (no ser&aacute; publicado) (requerido)</small></label></p>
                        <p>
                            <select name="url" id="url" tabindex="3">
                                <option value="-1">-Seleccione Ubicación-</option>
                                                            <option value="1">Distrito Capital</option>
                                                                <option value="2">Anzoátegui</option>
                                                                <option value="3">Apure</option>
                                                                <option value="4">Aragua</option>
                                                                <option value="5">Barinas</option>
                                                                <option value="6">Bolivar</option>
                                                                <option value="7">Carabobo</option>
                                                                <option value="8">Cojedes</option>
                                                                <option value="9">Falcón</option>
                                                                <option value="10">Guárico</option>
                                                                <option value="11">Lara</option>
                                                                <option value="12">Mérida</option>
                                                                <option value="13">Miranda</option>
                                                                <option value="14">Monagas</option>
                                                                <option value="15">Nueva Esparta</option>
                                                                <option value="16">Portuguesa</option>
                                                                <option value="17">Sucre</option>
                                                                <option value="18">Táchira</option>
                                                                <option value="19">Trujillo</option>
                                                                <option value="20">Yaracuy</option>
                                                                <option value="21">Zulia</option>
                                                                <option value="22">Amazonas</option>
                                                                <option value="23">Delta Amacuro</option>
                                                                <option value="24">Vargas</option>
                                                                <option value="-1">------</option>
                                                                <option value="101">Alemania</option>
                                                                <option value="102">Argentina</option>
                                                                <option value="103">Bielorrusia</option>
                                                                <option value="104">Brasil</option>
                                                                <option value="105">Canadá</option>
                                                                <option value="106">Chile</option>
                                                                <option value="107">China</option>
                                                                <option value="108">Colombia</option>
                                                                <option value="109">Costa Rica</option>
                                                                <option value="110">Cuba</option>
                                                                <option value="111">Ecuador</option>
                                                                <option value="112">El Salvador</option>
                                                                <option value="113">España</option>
                                                                <option value="114">Estados Unidos</option>
                                                                <option value="115">Francia</option>
                                                                <option value="116">Guatemala</option>
                                                                <option value="117">Honduras</option>
                                                                <option value="118">Italia</option>
                                                                <option value="119">Mexico</option>
                                                                <option value="120">Nicaragua</option>
                                                                <option value="121">Panamá</option>
                                                                <option value="122">Perú</option>
                                                                <option value="123">Portugal</option>
                                                                <option value="124">Puerto Rico</option>
                                                                <option value="125">Reino Unido</option>
                                                                <option value="126">República Dominicana</option>
                                                                <option value="127">Rusia</option>
                                                                <option value="128">Uruguay</option>
                                                                <option value="129">Otros Países</option>
                                                            </select>
                            <br/>
                            <label for="url"><small>Ubicación (requerido)</small></label>
                        </p>
                                        <p id="commentnote">Los comentarios expresados en esta página sólo representan la opinión de las personas que los emiten. Este sitio no se hace responsable por los mismos y se reserva el derecho de publicación.

Aquellos comentarios que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto y/o que atenten contra la dignidad de una persona o grupo social, este sitio se reservará el derecho de su publicación. Recuerde ser breve y conciso en sus planteamientos.



Si quiere expresar alguna queja, denuncia, solicitud de ayuda u otro tema de índole general por favor envíe un correo a <a href="mailto:contacto@psuv.org.ve">contacto@psuv.org.ve</a>
</p>
                                    </div>
                <div id="second_column">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a82adfe146" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p>                    <p><textarea name="comment" id="comment" cols="93%" rows="15" maxlength="1000" tabindex="4"></textarea></p>
                    <p>
                        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar"/>
                        <input type="hidden" name="comment_post_ID" value="273544" />
                    </p>
                </div>
                <div class="break">&nbsp</div>
            </form>
        </div>
    </div>
    <script type="text/javascript">
    <!--
    var maximos = new Array ();
    jQuery("textarea").attr("maxlength", function (i) {
    if (maximos[i] = this.getAttribute('maxlength')) {
    jQuery(this).keypress(function(event) {


    if (!((event.which == 8) ||(event.which == 9) || (this.value.length < maximos[i]))){
	    alert("Ha superado el tamaño máximo del comentario");
	    return false;
    };
    return true;
    })}});
    //-->

    var enviar=function(){
        if(jQuery("#author").attr("value")!='' && jQuery("#email").attr("value")!='' && jQuery("#comment").attr("value")!='' && jQuery("#url").val()!=-1){
            return true;
        }else{
            alert('Debe rellenar todos los campos requeridos');
            return false;
        }
        //else{return false;}
    }
    </script>


                    </div>
        <div id="sidebar">
            <ul class="widgets">
                <li id="wpmenu-5" class="widget widget_wpmenu"><h2 class="widgettitle">PSUV en Acción</h2><span class="icon" style="background: transparent url(http://www.psuv.org.ve/wp-content/themes/psuv/images/psuvicon.gif) no-repeat;"></span><div class="menu-psuv-accion-container"><ul id="menu-psuv-accion" class="links_estrellas"><li id="menu-item-84980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84980"><a target="_blank" rel="noopener noreferrer" href="http://www.psuv.org.ve/wp-content/uploads/2014/08/iii-congreso-acta-de-decisiones-aprobadas.pdf">Acta de decisiones aprobadas</a></li>
</ul></div></li><li id="text-41" class="widget widget_text">			<div class="textwidget"><iframe src="http://anuncios.psuv.org.ve/anuncio.php?alb=14" frameborder="0" hspace="0" vspace="0" marginheight="0" marginwidth="0" style="border: 0pt solid black; height: 250px; overflow: hidden; width:100%;"></iframe></div>
		</li><li id="aldia-11" class="widget widget_aldia"><div class='temas'><h2 class="widgettitle"><a href="http://www.psuv.org.ve/categoria/temas/" >Noticias</a></h2><span class="icon" style="background: transparent url(http://www.psuv.org.ve/wp-content/themes/psuv/images/staricon-grey.gif) no-repeat;"></span></div><ul class='catlist-3'><li class="cat-post-item-273557">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/doble-discurso-eeuu-ante-ataques-electromagneticos/" rel="bookmark" title="El doble discurso de EEUU ante los ataques electromagnéticos ">El doble discurso de EEUU ante los ataques electromagnéticos</a></h2>
                                                                <span class="date">23,JUL,2019  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/doble-discurso-eeuu-ante-ataques-electromagneticos/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-273556">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/plan-atencion-integral-transporte-garantiza-movilidad-tras-ataque-terrorista-al-sistema-electrico/" rel="bookmark" title="Plan de Atención Integral de transporte garantiza movilidad tras ataque terrorista al sistema eléctrico ">Plan de Atención Integral de transporte garantiza movilidad tras ataque terrorista al sistema eléctrico</a></h2>
                                                                <span class="date">23,JUL,2019  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/plan-atencion-integral-transporte-garantiza-movilidad-tras-ataque-terrorista-al-sistema-electrico/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-273552">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/recuperadoservicio-electricoestadospaisministrofreddy-brito/" rel="bookmark" title="Recuperado servicio eléctrico en la mayoría de los estados del país ">Recuperado servicio eléctrico en la mayoría de los estados del país</a></h2>
                                                                <span class="date">23,JUL,2019  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/recuperadoservicio-electricoestadospaisministrofreddy-brito/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-273548" id="last-bullet">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/recuperado-100-servicio-electrico-caracas-y-se-mantiene-restitucion-parcial-estados/" rel="bookmark" title="Recuperado 100% servicio eléctrico en Caracas y se mantiene restitución parcial en estados ">Recuperado 100% servicio eléctrico en Caracas y se mantiene restitución parcial en estados</a></h2>
                                                                <span class="date">23,JUL,2019  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/recuperado-100-servicio-electrico-caracas-y-se-mantiene-restitucion-parcial-estados/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-273544">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/eduardo-matotrabajandoconjuntocuadrantespaz/" rel="bookmark" title="Eduardo Matos: “Estamos trabajando en conjunto por los cuadrantes de paz” ">Eduardo Matos: “Estamos trabajando en conjunto por los cuadrantes de paz”</a></h2>
                                                                <span class="date">23,JUL,2019  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/eduardo-matotrabajandoconjuntocuadrantespaz/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <div class='break'></div></ul>
</li><li id="aldia-12" class="widget widget_aldia"><div class='opinion'><h2 class="widgettitle"><a href="http://www.psuv.org.ve/categoria/opiniones/opinion/" >Opiniones</a></h2><span class="icon" style="background: transparent url(http://www.psuv.org.ve/wp-content/themes/psuv/images/staricon-grey.gif) no-repeat;"></span></div><ul class='catlist-46'><li class="cat-post-item-273407">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/articulo-opinionhector-rodriguezjuego-limpio/" rel="bookmark" title="Juego limpio ">Juego limpio</a></h2>
                                                                <span class="date">22,JUL,2019  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/articulo-opinionhector-rodriguezjuego-limpio/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-273392">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/internacionalpueblosluchageraldina-colottiforo-sao-pauloarticulo-opinion/" rel="bookmark" title="La Internacional de los pueblos en lucha ">La Internacional de los pueblos en lucha</a></h2>
                                                                <span class="date">22,JUL,2019  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/internacionalpueblosluchageraldina-colottiforo-sao-pauloarticulo-opinion/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-273380">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/kiosco-earle-patria-aislada/" rel="bookmark" title="El kiosco de Earle: Patria aislada ">El kiosco de Earle: Patria aislada</a></h2>
                                                                <span class="date">22,JUL,2019  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/kiosco-earle-patria-aislada/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-273377" id="last-bullet">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/mnoal-eventos-reunion-sao-paulo-foro-roberto-malaver-trump-libro/" rel="bookmark" title="| MALAVERISMOS | Venezuela: La casa de la alegría ">| MALAVERISMOS | Venezuela: La casa de la alegría</a></h2>
                                                                <span class="date">21,JUL,2019  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/mnoal-eventos-reunion-sao-paulo-foro-roberto-malaver-trump-libro/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-273371">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/articulo-opinion-elias-jaua-venezuela-quiere-paz-40-anos-revolucion-sandinista-seguidores-nicaragua-pueblos-libres-lucha/" rel="bookmark" title="40 AÑOS ">40 AÑOS</a></h2>
                                                                <span class="date">21,JUL,2019  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/articulo-opinion-elias-jaua-venezuela-quiere-paz-40-anos-revolucion-sandinista-seguidores-nicaragua-pueblos-libres-lucha/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <div class='break'></div></ul>
</li><li id="text-7" class="widget widget_text">			<div class="textwidget"><iframe src="http://anuncios.psuv.org.ve/anuncio.php?alb=6" frameborder="0" hspace="0" vspace="0" marginheight="0" marginwidth="0" style="border: 0pt solid black; height: 250px; overflow: hidden; width:100%;"></iframe>
<br/><br/>
<iframe src="http://anuncios.psuv.org.ve/anuncio.php?alb=5" frameborder="0" hspace="0" vspace="0" marginheight="0" marginwidth="0" style="border: 0pt solid black; height: 250px; overflow: hidden; width:100%;"></iframe></div>
		</li>            </ul>
            <div class="break"></div>
        </div>
        <div class="break"></div>

    </div>
</div>
<div id="footer">
			<div>
                            <span class="texto_footer">
                            SITIO OFICIAL DEL PARTIDO SOCIALISTA UNIDO DE VENEZUELA<br/>
                            </span>
                            <span class="texto_footer_r">SE VE MEJOR CON FIREFOX 1024 X 768<br/>
                            </span>
                            
			</div>
		</div>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/youtubechannel/js/youtubechannel.js'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/youtubepersonal/js/youtubepersonal.js'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/subscribe2/include/s2-ip-updater.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script async="async" src="https://api.ipify.org?format=jsonp&callback=getip"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17150567-1', 'psuv.org.ve');
  ga('require', 'displayfeatures');   
  ga('send', 'pageview');

</script>
	</body>
</html>
<!-- Dynamic page generated in 0.545 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-23 21:00:46 -->

<!-- super cache -->