<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
 <head profile="http://gmpg.org/xfn/11">
     <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
     <title>Temporadistas disfrutaron del talento nacional en conciertos playeros | PSUV</title>
<link rel="apple-touch-icon" href="/psuv-ipad.png" />
		<link href="http://www.psuv.org.ve/wp-content/themes/psuv/images/favicon.ico" rel="icon"/>
		<link href="http://www.psuv.org.ve/wp-content/themes/psuv/images/favicon.ico" rel="shortcut icon"/>
     <link rel="stylesheet" href="http://www.psuv.org.ve/wp-content/themes/psuv/style.css?v=0.3" type="text/css" media="screen" />
     <link rel="stylesheet" href="http://www.psuv.org.ve/wp-content/themes/psuv/portada.css?v=0.2" type="text/css" media="screen" />
     
<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[287,298] -->
<meta name="description"  content="Miles de viajeros disfrutaron este sábado del talento nacional durante los conciertos playeros que se realizaron en los estados Vargas, Miranda y Falcón, como p" />

<meta name="keywords"  content="actividades,concierto playero,falcón,festival,miranda,vargas" />

<link rel="canonical" href="http://www.psuv.org.ve/temas/noticias/concierto-playero-vargas-miranda-falcon-actividades-festival/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="PSUV &raquo; Feed" href="http://www.psuv.org.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="PSUV &raquo; RSS de los comentarios" href="http://www.psuv.org.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PSUV &raquo; Temporadistas disfrutaron del talento nacional en conciertos playeros RSS de los comentarios" href="http://www.psuv.org.ve/temas/noticias/concierto-playero-vargas-miranda-falcon-actividades-festival/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.psuv.org.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='NextGEN-css'  href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='NGGShutterset-css'  href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.psuv.org.ve/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.60' type='text/css' media='all' />
<script type='text/javascript' src='http://www.psuv.org.ve/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/themes/psuv/js/jquery.jcarousel.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Click para cerrar","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.88'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.05'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/themes/psuv/js/jquery.cycle.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/themes/psuv/js/jqfunctions.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.psuv.org.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.psuv.org.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.psuv.org.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rangel: El Sistema Nacional de Orquestas es un logro sin precedente del maestro Abreu' href='http://www.psuv.org.ve/temas/noticias/analista-jose-vicente-rangel-domingo-jose-antonio-abreu-musico/' />
<link rel='next' title='Resurrección' href='http://www.psuv.org.ve/opiniones/opinion/resurreccion/' />

<link rel='shortlink' href='http://www.psuv.org.ve/?p=238837' />
<link rel="alternate" type="application/json+oembed" href="http://www.psuv.org.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.psuv.org.ve%2Ftemas%2Fnoticias%2Fconcierto-playero-vargas-miranda-falcon-actividades-festival%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.psuv.org.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.psuv.org.ve%2Ftemas%2Fnoticias%2Fconcierto-playero-vargas-miranda-falcon-actividades-festival%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<meta name='NextGEN' content='1.8.2' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.psuv.org.ve/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<!-- JM Twitter Cards by Julien Maury 4.1 -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@PatidoPSUV"/>
<meta name="twitter:site" content="@PatidoPSUV"/>
<meta name="twitter:title" content="Temporadistas disfrutaron del talento nacional en conciertos playeros"/>
<meta name="twitter:description" content="Miles de viajeros disfrutaron este sábado del talento nacional durante los conciertos playeros que se realizaron en los estados Vargas, Miranda y Falcón, como parte de las actividades de la XVI edición del Festival Deportivo, Recreativo y Cultural de Playas, …"/>
<meta name="twitter:image" content="http://www.psuv.org.ve/wp-content/uploads/2018/04/concierto-playero-e1522594098149-205x150.jpg"/>
<!-- /JM Twitter Cards -->

<meta property="twitter:account_id" content="102094084" />
</head>
<body  class="single single-post postid-238837 single-format-standard">
    <div id="page">
        <div id="preheader">
                    <ul id="menu-superior" class="menu"><li id="menu-item-34231" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-34231"><a href="http://www.psuv.org.ve/psuv/">PSUV</a></li>
<li id="menu-item-34232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34232"><a target="_blank" href="http://juventud.psuv.org.ve/">JPSUV</a></li>
<li id="menu-item-34236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34236"><a href="http://www.psuv.org.ve/grafica/">Gráfica</a></li>
<li id="menu-item-34234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34234"><a href="http://www.psuv.org.ve/audios/">Audios</a></li>
<li id="menu-item-34235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34235"><a href="http://www.psuv.org.ve/galeria/">Galería</a></li>
<li id="menu-item-34237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34237"><a href="http://www.psuv.org.ve/constitucion/">Constitución</a></li>
<li id="menu-item-57630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57630"><a href="http://www.psuv.org.ve/categoria/temas/biblioteca/">Biblioteca</a></li>
<li id="menu-item-62098" class="nicolas-maduro menu-item menu-item-type-custom menu-item-object-custom menu-item-62098"><a href="http://www.nicolasmaduro.org.ve/">Nicolás Maduro</a></li>
</ul>                <ul id="menu-redes-sociales" class="social"><li id="menu-item-34227" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-34227"><a target="_blank" href="http://facebook.com/partidopsuv">Facebook</a></li>
<li id="menu-item-34228" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-34228"><a target="_blank" href="http://www.youtube.com/partidopsuv">Youtube</a></li>
<li id="menu-item-34229" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-34229"><a target="_blank" href="http://twitter.com/partidopsuv">Twitter</a></li>
<li id="menu-item-34230" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-34230"><a href="/feed">RSS</a></li>
</ul>        </div>
        <div id="header">
            <h1>
                    <a href=""  style=" background-image:url(http://www.psuv.org.ve/wp-content/gallery/cabezales/banner_web_carnet_psuv.jpg)">Recomendado por el Blog de Chávez Candanga</a>
<!--<img style="" src="" />-->
            </h1>
        </div>
        <div id="menu">
                    <ul id="menu-principal" class="menu"><li id="menu-item-34220" class="first cat-item menu-item menu-item-type-custom menu-item-object-custom menu-item-34220"><a href="/">Inicio</a></li>
<li id="menu-item-34221" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34221"><a href="http://www.psuv.org.ve/categoria/opiniones/notas-retaguardia/">Notas de Retaguardia</a></li>
<li id="menu-item-34222" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34222"><a href="http://www.psuv.org.ve/categoria/opiniones/lineas-chavez/">Líneas de Chávez</a></li>
<li id="menu-item-34223" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34223"><a href="http://www.psuv.org.ve/categoria/opiniones/opinion/">Opinión</a></li>
<li id="menu-item-34224" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34224"><a href="http://www.psuv.org.ve/categoria/temas/comunicados/">Comunicados</a></li>
<li id="menu-item-34225" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34225"><a href="http://www.psuv.org.ve/categoria/temas/noticias/">Noticias</a></li>
<li id="menu-item-57629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57629"><a href="http://www.psuv.org.ve/categoria/memorias/">Memorias</a></li>
</ul>            <form action="/" id="searchform" method="get" role="search">
                    <input type="text" id="s" name="s" value="">
                    <input type="submit" value="Buscar" id="searchsubmit">
            </form>	
        </div>
    <div id="main" class="twocolumns">
        <div class="content">
                        <div class="post-238837 post type-post status-publish format-standard hentry category-noticias tag-actividades tag-concierto-playero tag-falcon tag-festival tag-miranda tag-vargas" id="post-238837">
                                <h2 class="categories">
                <a href="http://www.psuv.org.ve/categoria/temas/noticias/" title="Enlace a Noticias">Noticias</a>                </h2>
                <div class="head_single">
                    <div class="title">
                        <h1><a href="http://www.psuv.org.ve/temas/noticias/concierto-playero-vargas-miranda-falcon-actividades-festival/" rel="bookmark" title="Temporadistas disfrutaron del talento nacional en conciertos playeros">Temporadistas disfrutaron del talento nacional en conciertos playeros</a></h1>
                    </div>
                    <div class="date">
                        <span class="time">1.Abr.2018 / 10:18 am / <a href="http://www.psuv.org.ve/temas/noticias/concierto-playero-vargas-miranda-falcon-actividades-festival/#respond" class="comments_link" >Haga un comentario</a></span>
                    	<br /><br />
                    </div>
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style ">
                        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                        <a class="addthis_button_tweet"></a>
                        <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                        <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f034d647b4b3d1"></script>
                    <!-- AddThis Button END -->
                </div>
                <div class="body_single">
                    <div class="content_single">
                        <p style="text-align: justify;"><img class="aligncenter size-large wp-image-238838" src="/wp-content/uploads/2018/04/concierto-playero-e1522594098149-540x394.jpg" alt="concierto playero" width="540" height="394" srcset="http://www.psuv.org.ve/wp-content/uploads/2018/04/concierto-playero-e1522594098149-300x219.jpg 300w, http://www.psuv.org.ve/wp-content/uploads/2018/04/concierto-playero-e1522594098149-540x394.jpg 540w, http://www.psuv.org.ve/wp-content/uploads/2018/04/concierto-playero-e1522594098149-435x318.jpg 435w, http://www.psuv.org.ve/wp-content/uploads/2018/04/concierto-playero-e1522594098149-280x204.jpg 280w, http://www.psuv.org.ve/wp-content/uploads/2018/04/concierto-playero-e1522594098149.jpg 541w" sizes="(max-width: 540px) 100vw, 540px" /></p>
<p style="text-align: justify;">Miles de viajeros disfrutaron este sábado del talento nacional durante los conciertos playeros que se realizaron en los estados Vargas, Miranda y Falcón, como parte de las actividades de la XVI edición del Festival Deportivo, Recreativo y Cultural de Playas, Parques, Ríos y Balnearios.</p>
<p style="text-align: justify;">En Vargas, la cita comenzó a las dos de la tarde desde la playa Camuri Chico, con la presentación de los artistas venezolanos Hany Kauam, Omar Acedo, Chucho Rondón y Los Cadillac&#8217;s, informó VTV mediante un pase.</p>
<p style="text-align: justify;">Kauam fue el encargado de abrir el espectáculo. Interpretando sus temas más conocidos animó a los presentes entre baladas y ritmos más movidos como &#8220;Dar de Corazón&#8221;.</p>
<p style="text-align: justify;">El género urbano se adueñó del escenario con &#8220;Chucho&#8221;, quien desde el inicio puso a bailar y saltar al público. Misma reacción causaron los Cadillac&#8217;s, con temas como &#8220;Solito&#8221;.</p>
<p style="text-align: justify;">Omar Acedo por su parte, encendió la fiesta al ritmo de merengue pop.</p>
<p style="text-align: justify;">En el Hotel Venetur de Tucacas, estado Falcón, el recital comenzó a las seis de la tarde también con la presentación de Hany Kauam, esta vez acompañado por el salsero Porfi Baloa, el dúo de música urbana Less &amp; Chris y la agrupación Los Boy&#8217;s, entre otros.</p>
<p style="text-align: justify;">Mientras que desde las siete de la noche los visitantes del Centro Turístico La Pérgola Marina, ubicado en Higuerote disfrutaron también del dúo musical Los Cadillac&#8217;s, Chucho Rondón y Omar Acedo y ritmo salsero a cargo de Banny Kosta.</p>
<p style="text-align: justify;">El objetivo de este festival es garantizar el sano esparcimiento y entretenimiento a los temporadistas que se han movilizado estos días de asueto de Semana Santa.</p>
<p>&nbsp;</p>
<p>AVN</p>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                                            </div>
                </div>
                <div class="break"></div>
            </div>
            
<!-- You can start editing here. -->

    <div class="break">&nbsp;</div>


	    		    <!-- If comments are open, but there are no comments. -->

	    

    <div class="respond" id="respond">
        <h3 id="comments">Hacer un comentario.</h3>
<span class="commenticon"></span>
        <div id="respond_content">

            <form action="http://www.psuv.org.ve/wp-comments-post.php" method="post" id="commentform" name="commentform" onsubmit="return enviar()">
                <div id="first_column">
                    
                        <p><input type="text" name="author" id="author" value="" size="30" tabindex="1" class="field" />
                        <br/>
                        <label for="author"><small>Nombre (requerido)</small></label></p>

                        <p><input type="text" name="email" id="email" value="" size="45" tabindex="2" class="field" />
                        <br/>
                        <label for="email"><small>Correo (no ser&aacute; publicado) (requerido)</small></label></p>
                        <p>
                            <select name="url" id="url" tabindex="3">
                                <option value="-1">-Seleccione Ubicación-</option>
                                                            <option value="1">Distrito Capital</option>
                                                                <option value="2">Anzoátegui</option>
                                                                <option value="3">Apure</option>
                                                                <option value="4">Aragua</option>
                                                                <option value="5">Barinas</option>
                                                                <option value="6">Bolivar</option>
                                                                <option value="7">Carabobo</option>
                                                                <option value="8">Cojedes</option>
                                                                <option value="9">Falcón</option>
                                                                <option value="10">Guárico</option>
                                                                <option value="11">Lara</option>
                                                                <option value="12">Mérida</option>
                                                                <option value="13">Miranda</option>
                                                                <option value="14">Monagas</option>
                                                                <option value="15">Nueva Esparta</option>
                                                                <option value="16">Portuguesa</option>
                                                                <option value="17">Sucre</option>
                                                                <option value="18">Táchira</option>
                                                                <option value="19">Trujillo</option>
                                                                <option value="20">Yaracuy</option>
                                                                <option value="21">Zulia</option>
                                                                <option value="22">Amazonas</option>
                                                                <option value="23">Delta Amacuro</option>
                                                                <option value="24">Vargas</option>
                                                                <option value="-1">------</option>
                                                                <option value="101">Alemania</option>
                                                                <option value="102">Argentina</option>
                                                                <option value="103">Bielorrusia</option>
                                                                <option value="104">Brasil</option>
                                                                <option value="105">Canadá</option>
                                                                <option value="106">Chile</option>
                                                                <option value="107">China</option>
                                                                <option value="108">Colombia</option>
                                                                <option value="109">Costa Rica</option>
                                                                <option value="110">Cuba</option>
                                                                <option value="111">Ecuador</option>
                                                                <option value="112">El Salvador</option>
                                                                <option value="113">España</option>
                                                                <option value="114">Estados Unidos</option>
                                                                <option value="115">Francia</option>
                                                                <option value="116">Guatemala</option>
                                                                <option value="117">Honduras</option>
                                                                <option value="118">Italia</option>
                                                                <option value="119">Mexico</option>
                                                                <option value="120">Nicaragua</option>
                                                                <option value="121">Panamá</option>
                                                                <option value="122">Perú</option>
                                                                <option value="123">Portugal</option>
                                                                <option value="124">Puerto Rico</option>
                                                                <option value="125">Reino Unido</option>
                                                                <option value="126">República Dominicana</option>
                                                                <option value="127">Rusia</option>
                                                                <option value="128">Uruguay</option>
                                                                <option value="129">Otros Países</option>
                                                            </select>
                            <br/>
                            <label for="url"><small>Ubicación (requerido)</small></label>
                        </p>
                                        <p id="commentnote">Los comentarios expresados en esta página sólo representan la opinión de las personas que los emiten. Este sitio no se hace responsable por los mismos y se reserva el derecho de publicación.

Aquellos comentarios que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto y/o que atenten contra la dignidad de una persona o grupo social, este sitio se reservará el derecho de su publicación. Recuerde ser breve y conciso en sus planteamientos.



Si quiere expresar alguna queja, denuncia, solicitud de ayuda u otro tema de índole general por favor envíe un correo a <a href="mailto:contacto@psuv.org.ve">contacto@psuv.org.ve</a>
</p>
                                    </div>
                <div id="second_column">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4561e706c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>                    <p><textarea name="comment" id="comment" cols="93%" rows="15" maxlength="1000" tabindex="4"></textarea></p>
                    <p>
                        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar"/>
                        <input type="hidden" name="comment_post_ID" value="238837" />
                    </p>
                </div>
                <div class="break">&nbsp</div>
            </form>
        </div>
    </div>
    <script type="text/javascript">
    <!--
    var maximos = new Array ();
    jQuery("textarea").attr("maxlength", function (i) {
    if (maximos[i] = this.getAttribute('maxlength')) {
    jQuery(this).keypress(function(event) {


    if (!((event.which == 8) ||(event.which == 9) || (this.value.length < maximos[i]))){
	    alert("Ha superado el tamaño máximo del comentario");
	    return false;
    };
    return true;
    })}});
    //-->

    var enviar=function(){
        if(jQuery("#author").attr("value")!='' && jQuery("#email").attr("value")!='' && jQuery("#comment").attr("value")!='' && jQuery("#url").val()!=-1){
            return true;
        }else{
            alert('Debe rellenar todos los campos requeridos');
            return false;
        }
        //else{return false;}
    }
    </script>


                    </div>
        <div id="sidebar">
            <ul class="widgets">
                <li id="wpmenu-5" class="widget widget_wpmenu"><h2 class="widgettitle">PSUV en Acción</h2><span class="icon" style="background: transparent url(http://www.psuv.org.ve/wp-content/themes/psuv/images/psuvicon.gif) no-repeat;"></span><div class="menu-psuv-accion-container"><ul id="menu-psuv-accion" class="links_estrellas"><li id="menu-item-84980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84980"><a target="_blank" href="http://www.psuv.org.ve/wp-content/uploads/2014/08/iii-congreso-acta-de-decisiones-aprobadas.pdf">Acta de decisiones aprobadas</a></li>
<li id="menu-item-234293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234293"><a href="http://militante.psuv.org.ve/">Activación del Carnet del PSUV</a></li>
<li id="menu-item-234294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234294"><a href="http://1x10.psuv.org.ve/">Registro de 1&#215;10</a></li>
</ul></div></li><li id="text-41" class="widget widget_text">			<div class="textwidget"><iframe src="http://anuncios.psuv.org.ve/anuncio.php?alb=14" height="250" width="300" frameborder="0" hspace="0" vspace="0" marginheight="0" marginwidth="0" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 300px;"></iframe></div>
		</li><li id="aldia-11" class="widget widget_aldia"><div class='temas'><h2 class="widgettitle"><a href="http://www.psuv.org.ve/categoria/temas/" >Noticias</a></h2><span class="icon" style="background: transparent url(http://www.psuv.org.ve/wp-content/themes/psuv/images/staricon-grey.gif) no-repeat;"></span></div><ul class='catlist-3'><li class="cat-post-item-238849">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/el-modelo-socialista-es-modelo-que-ha-respondido-a-pobres-expreso-este-domingo-padre-jesuita-numa-molina/" rel="bookmark" title="Padre Numa Molina: El modelo socialista favorece a los más vulnerables ">Padre Numa Molina: El modelo socialista favorece a los más vulnerables</a></h2>
                                                                <span class="date">1,ABR,2018  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/el-modelo-socialista-es-modelo-que-ha-respondido-a-pobres-expreso-este-domingo-padre-jesuita-numa-molina/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-238843">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/semana-santa-miranda-turismo-rios/" rel="bookmark" title="Semana Santa 2018: Actividades culturales presentes en ríos mirandinos ">Semana Santa 2018: Actividades culturales presentes en ríos mirandinos</a></h2>
                                                                <span class="date">1,ABR,2018  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/semana-santa-miranda-turismo-rios/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-238837">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/concierto-playero-vargas-miranda-falcon-actividades-festival/" rel="bookmark" title="Temporadistas disfrutaron del talento nacional en conciertos playeros ">Temporadistas disfrutaron del talento nacional en conciertos playeros</a></h2>
                                                                <span class="date">1,ABR,2018  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/concierto-playero-vargas-miranda-falcon-actividades-festival/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-238834" id="last-bullet">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/analista-jose-vicente-rangel-domingo-jose-antonio-abreu-musico/" rel="bookmark" title="Rangel: El Sistema Nacional de Orquestas es un logro sin precedente del maestro Abreu ">Rangel: El Sistema Nacional de Orquestas es un logro sin precedente del maestro Abreu</a></h2>
                                                                <span class="date">1,ABR,2018  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/analista-jose-vicente-rangel-domingo-jose-antonio-abreu-musico/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-238831">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/presidente-nicolas-maduro-educacion-revolucion-bolivariana-pueblo-sistema-educativo/" rel="bookmark" title="Presidente Maduro celebra Día Mundial de la Educación ">Presidente Maduro celebra Día Mundial de la Educación</a></h2>
                                                                <span class="date">1,ABR,2018  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/presidente-nicolas-maduro-educacion-revolucion-bolivariana-pueblo-sistema-educativo/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <div class='break'></div></ul>
</li><li id="aldia-12" class="widget widget_aldia"><div class='opinion'><h2 class="widgettitle"><a href="http://www.psuv.org.ve/categoria/opiniones/opinion/" >Opiniones</a></h2><span class="icon" style="background: transparent url(http://www.psuv.org.ve/wp-content/themes/psuv/images/staricon-grey.gif) no-repeat;"></span></div><ul class='catlist-46'><li class="cat-post-item-238846">                                <h2><a href="http://www.psuv.org.ve/opiniones/opinion/hijos-semana-mayor-hector-rodriguez-opinion-reflexionar-miranda/" rel="bookmark" title="Una reflexión sobre hijos, trabajo y futuro ">Una reflexión sobre hijos, trabajo y futuro</a></h2>
                                                                <span class="date">1,ABR,2018  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/opiniones/opinion/hijos-semana-mayor-hector-rodriguez-opinion-reflexionar-miranda/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-238840">                                <h2><a href="http://www.psuv.org.ve/opiniones/opinion/resurreccion/" rel="bookmark" title="Resurrección ">Resurrección</a></h2>
                                                                <span class="date">1,ABR,2018  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/opiniones/opinion/resurreccion/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-238822">                                <h2><a href="http://www.psuv.org.ve/opiniones/opinion/jalon-oreja-pescado-semana-santa/" rel="bookmark" title="El jalón de oreja del pescado en Semana Santa ">El jalón de oreja del pescado en Semana Santa</a></h2>
                                                                <span class="date">31,MAR,2018  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/opiniones/opinion/jalon-oreja-pescado-semana-santa/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-238580" id="last-bullet">                                <h2><a href="http://www.psuv.org.ve/opiniones/articulo-opinionrichard-canantarjeta-qrhenry-falcon/" rel="bookmark" title="La tarjeta QR de Henry Falcón ">La tarjeta QR de Henry Falcón</a></h2>
                                                                <span class="date">28,MAR,2018  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/opiniones/articulo-opinionrichard-canantarjeta-qrhenry-falcon/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-238542">                                <h2><a href="http://www.psuv.org.ve/opiniones/opinion/cuanto-me-gustaria-ppk-que-leyeras-estas-lineas-imaginare-que-haras-para-poder-descargar-sobre-tu-humanidad-reacciones-que-provocas-ante-teclado-que-uso-para-escribir-si-a-alguien-debo-ofrecer-dis/" rel="bookmark" title="La carta que PPK no leerá ">La carta que PPK no leerá</a></h2>
                                                                <span class="date">27,MAR,2018  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/opiniones/opinion/cuanto-me-gustaria-ppk-que-leyeras-estas-lineas-imaginare-que-haras-para-poder-descargar-sobre-tu-humanidad-reacciones-que-provocas-ante-teclado-que-uso-para-escribir-si-a-alguien-debo-ofrecer-dis/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <div class='break'></div></ul>
</li><li id="text-7" class="widget widget_text">			<div class="textwidget"><iframe src="http://anuncios.psuv.org.ve/anuncio.php?alb=6" height="250" width="300" frameborder="0" hspace="0" vspace="0" marginheight="0" marginwidth="0" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 300px;"></iframe>
<br/><br/>
<iframe src="http://anuncios.psuv.org.ve/anuncio.php?alb=5" height="250" width="300" frameborder="0" hspace="0" vspace="0" marginheight="0" marginwidth="0" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 300px;"></iframe></div>
		</li>            </ul>
            <div class="break"></div>
        </div>
        <div class="break"></div>

    </div>
</div>
<div id="footer">
			<div>
                            <span class="texto_footer">
                            SITIO OFICIAL DEL PARTIDO SOCIALISTA UNIDO DE VENEZUELA<br/>
                            PARA COMUNICACIONES CON EL PSUV ESCRIBA A:<br/>
                            <span class="correo_footer">contacto@psuv.org.ve</span>
                            </span>
                            <span class="texto_footer_r">SE VE MEJOR CON FIREFOX 1024 X 768<br/>
                            PARA COMENTARIOS O SUGERENCIAS SOBRE EL SITIO WEB<br/>
                            ESCRIBA A <span class="correo_footer">webmaster@psuv.org.ve</span>
                            </span>
                            
			</div>
		</div>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/akismet/_inc/form.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/youtubechannel/js/youtubechannel.js'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/youtubepersonal/js/youtubepersonal.js'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17150567-1', 'psuv.org.ve');
  ga('require', 'displayfeatures');   
  ga('send', 'pageview');

</script>
	</body>
</html>