<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <title>Lealtad ante la adversidad: El legado del comandante eterno Hugo Chávez | PSUV</title>
<link rel="apple-touch-icon" href="/psuv-ipad.png" >
		<link href="http://www.psuv.org.ve/wp-content/themes/psuv/images/favicon.ico" rel="icon">
		<link href="http://www.psuv.org.ve/wp-content/themes/psuv/images/favicon.ico" rel="shortcut icon">
     <link rel="stylesheet" href="http://www.psuv.org.ve/wp-content/themes/psuv/style.css?v=0.4" type="text/css" media="screen" >
     <link rel="stylesheet" href="http://www.psuv.org.ve/wp-content/themes/psuv/portada.css?v=0.2" type="text/css" media="screen" >
     <!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@PatidoPSUV">
<meta name="twitter:site" content="@PatidoPSUV">
<meta name="twitter:title" content="Lealtad ante la adversidad: El legado del comandante eterno Hugo Chávez">
<meta name="twitter:description" content="En una noche fría decembrina, específicamente a las 9:30 p. m. del 8 de diciembre de 2012, la nación recibió un mensaje presidencial, a través de una transmisión conj">
<meta name="twitter:image" content="http://www.psuv.org.ve/psuv-ipad.png">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[71,82] -->
<meta name="description"  content="En una noche fría decembrina, específicamente a las 9:30 p. m. del 8 de diciembre de 2012, la nación recibió un mensaje presidencial, a través de una tran" />

<meta name="keywords"  content="comandante,discurso,nicolás maduro,pueblo,hugo chávez,mensaje presidencial" />

<link rel="canonical" href="http://www.psuv.org.ve/temas/noticias/lealtad-ante-adversidad-legado-comandante-eterno-hugo-chavez/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PSUV &raquo; Feed" href="http://www.psuv.org.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="PSUV &raquo; RSS de los comentarios" href="http://www.psuv.org.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PSUV &raquo; Lealtad ante la adversidad: El legado del comandante eterno Hugo Chávez RSS de los comentarios" href="http://www.psuv.org.ve/temas/noticias/lealtad-ante-adversidad-legado-comandante-eterno-hugo-chavez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.psuv.org.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='NextGEN-css'  href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.psuv.org.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='NGGShutterset-css'  href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.psuv.org.ve/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.psuv.org.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/themes/psuv/js/jquery.jcarousel.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Click para cerrar","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.88'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.05'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/themes/psuv/js/jquery.cycle.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/themes/psuv/js/jqfunctions.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://www.psuv.org.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.psuv.org.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.psuv.org.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gobierno y otro sector de la oposición reafirman voluntad de diálogo para consolidar la soberanía nacional' href='http://www.psuv.org.ve/temas/noticias/gobierno-y-otro-sector-oposicion-reafirman-voluntad-dialogo-para-consolidar-soberania-nacional/' />
<link rel='next' title='Mensaje del PSUV en conmemoración al Día de la lealtad y el amor al Comandante Chávez' href='http://www.psuv.org.ve/portada/mensaje-psuv-conmemoracion-al-dia-lealtad-y-amor-al-comandante-chavez/' />

<link rel='shortlink' href='http://www.psuv.org.ve/?p=400515' />
<link rel="alternate" type="application/json+oembed" href="http://www.psuv.org.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.psuv.org.ve%2Ftemas%2Fnoticias%2Flealtad-ante-adversidad-legado-comandante-eterno-hugo-chavez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.psuv.org.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.psuv.org.ve%2Ftemas%2Fnoticias%2Flealtad-ante-adversidad-legado-comandante-eterno-hugo-chavez%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.psuv.org.ve/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<meta name='NextGEN' content='1.8.2' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.psuv.org.ve/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<meta property="twitter:account_id" content="102094084" >
</head>
<body  class="post-template-default single single-post postid-400515 single-format-standard">
    <div id="page">
        <div id="preheader">
                    <ul id="menu-superior" class="menu"><li id="menu-item-34231" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-34231"><a href="http://www.psuv.org.ve/psuv/">PSUV</a></li>
<li id="menu-item-34232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34232"><a target="_blank" rel="noopener noreferrer" href="http://juventud.psuv.org.ve/">JPSUV</a></li>
<li id="menu-item-34236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34236"><a href="http://www.psuv.org.ve/grafica/">Gráfica</a></li>
<li id="menu-item-34234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34234"><a href="http://www.psuv.org.ve/audios/">Audios</a></li>
<li id="menu-item-34235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34235"><a href="http://www.psuv.org.ve/galeria/">Galería</a></li>
<li id="menu-item-34237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34237"><a href="http://www.psuv.org.ve/constitucion/">Constitución</a></li>
<li id="menu-item-57630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57630"><a href="http://www.psuv.org.ve/categoria/temas/biblioteca/">Biblioteca</a></li>
<li id="menu-item-62098" class="nicolas-maduro menu-item menu-item-type-custom menu-item-object-custom menu-item-62098"><a href="http://www.nicolasmaduro.org.ve/">Nicolás Maduro</a></li>
</ul>                <ul id="menu-redes-sociales" class="social"><li id="menu-item-34227" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-34227"><a target="_blank" rel="noopener noreferrer" href="http://facebook.com/partidopsuv">Facebook</a></li>
<li id="menu-item-34228" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-34228"><a target="_blank" rel="noopener noreferrer" href="http://www.youtube.com/partidopsuv">Youtube</a></li>
<li id="menu-item-34229" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-34229"><a target="_blank" rel="noopener noreferrer" href="http://twitter.com/partidopsuv">Twitter</a></li>
<li id="menu-item-34230" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-34230"><a href="/feed">RSS</a></li>
</ul>        </div>
        <div id="header">
            <h1>
                    <a href=""  style=" background-image:url(http://www.psuv.org.ve/wp-content/gallery/cabezales/banner_web_bases-1.jpg)">Recomendado por el Blog de Chávez Candanga</a>
<!--<img style="" src="" />-->
            </h1>
        </div>
        <div id="menu">
                    <ul id="menu-principal" class="menu"><li id="menu-item-34220" class="first cat-item menu-item menu-item-type-custom menu-item-object-custom menu-item-34220"><a href="/">Inicio</a></li>
<li id="menu-item-34221" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34221"><a href="http://www.psuv.org.ve/categoria/opiniones/notas-retaguardia/">Notas de Retaguardia</a></li>
<li id="menu-item-34222" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34222"><a href="http://www.psuv.org.ve/categoria/opiniones/lineas-chavez/">Líneas de Chávez</a></li>
<li id="menu-item-34223" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34223"><a href="http://www.psuv.org.ve/categoria/opiniones/opinion/">Opinión</a></li>
<li id="menu-item-34224" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34224"><a href="http://www.psuv.org.ve/categoria/temas/comunicados/">Comunicados</a></li>
<li id="menu-item-34225" class="cat-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34225"><a href="http://www.psuv.org.ve/categoria/temas/noticias/">Noticias</a></li>
<li id="menu-item-57629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57629"><a href="http://www.psuv.org.ve/categoria/memorias/">Memorias</a></li>
</ul>            <form action="/" id="searchform" method="get" role="search">
                    <input type="text" id="s" name="s" value="">
                    <input type="submit" value="Buscar" id="searchsubmit">
            </form>	
        </div>
    <div id="main" class="twocolumns">
        <div class="content">
                        <div class="post-400515 post type-post status-publish format-standard hentry category-noticias tag-comandante tag-discurso tag-nicolas-maduro tag-pueblo tag-hugo-chavez tag-mensaje-presidencial" id="post-400515">
                                <h2 class="categories">
                <a href="http://www.psuv.org.ve/categoria/temas/noticias/" title="Enlace a Noticias">Noticias</a>                </h2>
                <div class="head_single">
                    <div class="title">
                        <h1><a href="http://www.psuv.org.ve/temas/noticias/lealtad-ante-adversidad-legado-comandante-eterno-hugo-chavez/" rel="bookmark" title="Lealtad ante la adversidad: El legado del comandante eterno Hugo Chávez">Lealtad ante la adversidad: El legado del comandante eterno Hugo Chávez</a></h1>
                    </div>
                    <div class="date">
                        <span class="time">8.Dic.2022 / 10:03 am / <a href="http://www.psuv.org.ve/temas/noticias/lealtad-ante-adversidad-legado-comandante-eterno-hugo-chavez/#respond" class="comments_link" >Haga un comentario</a></span>
                    	<br /><br />
                    </div>
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style ">
                        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                        <a class="addthis_button_tweet"></a>
                        <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                        <a class="addthis_counter addthis_pill_style"></a>
                    </div>
                    <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f034d647b4b3d1"></script>
                    <!-- AddThis Button END -->
                </div>
                <div class="body_single">
                    <div class="content_single">
                        <header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div id="site-navigation-sticky-wrapper" class="sticky-wrapper is-sticky"></div>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-613015" class="post-613015 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales tag-bolivar tag-comandante-chavez tag-lealtad tag-nicolas-maduro tag-patria tag-revolucion">
<div class="article-content clearfix">
<header class="entry-header">
<h1 class="entry-title"><img class="aligncenter size-large wp-image-400516" src="/wp-content/uploads/2022/12/lealtad-compromiso-amor-unidad-futuro-patria-e1670508138472-540x342.jpg" alt="" width="540" height="342" srcset="http://www.psuv.org.ve/wp-content/uploads/2022/12/lealtad-compromiso-amor-unidad-futuro-patria-e1670508138472-540x342.jpg 540w, http://www.psuv.org.ve/wp-content/uploads/2022/12/lealtad-compromiso-amor-unidad-futuro-patria-e1670508138472-150x95.jpg 150w, http://www.psuv.org.ve/wp-content/uploads/2022/12/lealtad-compromiso-amor-unidad-futuro-patria-e1670508138472-300x190.jpg 300w, http://www.psuv.org.ve/wp-content/uploads/2022/12/lealtad-compromiso-amor-unidad-futuro-patria-e1670508138472-625x396.jpg 625w, http://www.psuv.org.ve/wp-content/uploads/2022/12/lealtad-compromiso-amor-unidad-futuro-patria-e1670508138472.jpg 694w" sizes="(max-width: 540px) 100vw, 540px" /></h1>
</header>
<div class="entry-content clearfix">
<p>En una noche fría decembrina, específicamente a las 9:30 p. m. del 8 de diciembre de 2012, la nación recibió un mensaje presidencial, a través de una transmisión conjunta de radio y televisión, el comandante Hugo Chávez, se dirigió al país con un discurso distinto al que las venezolanas y los venezolanos estaban acostumbrados a ver y a escuchar.</p>
<p>Esta alocución atípica, traía consigo una noticia inesperada, el presidente Chávez anunció la nueva batalla que libraría contra esa silenciosa, oscura y dolorosa enfermedad que abrazó su cuerpo y lo obligó a ser intervenido por segunda vez, para acabar con el cáncer.</p>
<p>Entre líneas preparó al pueblo venezolano, mientras trazaba la estrategia para continuar por la independencia definitiva; entre líneas le pidió lealtad al Proyecto Bolivariano, y llamó a la unidad nacional para afrontar las circunstancias por venir, donde los adversarios buscarían la oportunidad para retornar al poder.</p>
<p>“Si en algo debo insistir en este nuevo escenario, en esta nueva batalla, en este nuevo trance —diría un llanero por allá— es en fortalecer la unidad nacional, la unidad de todas las fuerzas populares, la unidad de todas las fuerzas revolucionarias, la unidad de toda la Fuerza Armada…”, exhortó el comandante.</p>
<p><strong>Lealtad y Futuro</strong></p>
<p>El eterno Chávez en su infinita sabiduría advirtió sobre la arremetida apátrida e imperialista, y de las situaciones sobrevenidas y llamó al pueblo a mantenerse firme, leal y consecuente. “Tenemos Patria, tenemos una Patria, ¡cuánto costó recuperarla!, revivirla, levantarnos con ella entre dolores, entre pesares, recordemos cuánto ha costado, cuánto nos ha costado a millones”.</p>
<p>En entrevista exclusiva para Multimedios VTV, el vicepresidente sectorial de Comunicación, Cultura y Turismo, Freddy Ñáñez, señaló que la lealtad en sí misma “es un valor que se aprende desde muy niño y ese valor está sin lugar a dudas en la familia venezolana, es un valor que se ha mantenido resistente y resiliente en los momentos más oscuros en nuestra historia contemporánea”.</p>
<p>Ñañez señaló que la lealtad patriota, la que indicaba el comandante Chávez, es aquella que ha transcendido y se ha sobrepuesto ante el individualismo, la vanidad, la codicia, la que se ha mantenido ante los planes divisionistas, apátridas e imperialistas.</p>
<p>“Cuando el comandante Chávez un día como hoy nos llama a ser leales, nos está llamando a ser leales a nosotros mismos, a nuestra índole cultural, espiritual y hacer leales a un proyecto de país a un proyecto de Patria”, afirmó el también ministro para la Comunicación e información.</p>
<p><strong>Arremetida imperial</strong></p>
<p>El pueblo venezolano, el de a pie, luego de la partida física del líder de la Revolución Bolivariana, ha sido atacado, presionado, casi asfixiado por un grupo de la extrema derecha que subestimaron el mensaje del 8 de diciembre de 2012, donde el comandante Chávez pidió al pueblo apoyar a Nicolás Maduro ante alguna circunstancia sobrevenida que le impidiera continuar liderando las riendas del país; subestimaron la lealtad y el compromiso de hombres y mujeres herederos de libertadores.</p>
<p>El comunicador social César Colmenares, precisó que la revolución una vez que se inicia necesariamente debe continuar, porque es un hecho humano que busca un cambio definitivo, rompiendo estructuras, y que luego de haber conquistado espacios no se debe destruir “lo que se ha construido con tanto sacrificio y esfuerzo… <em>Es importante seguir construyendo lo que inició Hugo Chávez, de lo contrario sucumbiremos en lo peor</em>”.</p>
<p>&nbsp;</p>
<p>Por su parte, el diputado a la Asamblea Nacional, por el Partido Socialista Unido de Venezuela (PSUV), Carlos Sierra, señaló que la única vía para blindar la justicia social en Venezuela es fortalecer la revolución por la vía democrática del voto.</p>
<p>“Esta Revolución atenderá siempre a los más vulnerables, nos lo enseñó el comandante supremo Hugo Chávez, a través de la creación de las misiones y grandes misiones”, aseguró el joven diputado.</p>
<p>Para vencer los planes desestabilizadores imperiales y naciones “es necesario e imperante ser como Chávez, cumpliendo con su proyecto, su orientación, y acompañando al presidente de la República, Nicolás Maduro, quien se encuentra en este momento llevando las riendas del país y garantizando la continuidad del legado chavista”, dijo.</p>
<p><strong>Los traidores serán olvidados</strong></p>
<p>En este tiempo de Revolución donde el ataque ha sido sin cuartel, muchos decidieron cambiar la Patria por piedras de vidrio y metal, entregándose al enemigo, dándole la espalda al pueblo amado de Chávez.</p>
<p>“Yo compadezco a quien ha sucumbido a la cobardía a la mezquindad, de quien ha sucumbido al egoísmo y ha puesto sobre los intereses sagrados de la historia de la Patria sus ambiciones personales, porque están infinitamente solos y porque el tiempo los ha ido borrando, porque ni siquiera recordaremos sus nombres y sus rostros, compadezco a ese que se ha traicionado así mismo, porque ese no solo no tiene Patria, sino que ha dejado de tener alma”, recalcó el ministro Ñáñez.</p>
<p><strong>Pueblo consciente</strong></p>
<p>La gallardía del pueblo se mantiene firme e inquebrantable, porque está destinado a vencer y lograr la independencia definitiva, es el ideario bolivariano, el de nuestros héroes independentistas.</p>
<p>“El comandante Hugo Chávez despertó en nosotros una conciencia que estaba dormida… nos llamó y nos formó… Nuestro compromiso es mantener el ideario del comandante Chávez, el Bolivarianismo, la unión, la igualdad y la justicia, cumplir con el Plan de la Patria. Nosotros como clase trabajadora debemos revertir las ideas capitalistas. Debemos luchar contra la corrupción, el individualismo, el entreguismo”, exhortó el líder sindical, Pedro Quesada.</p>
<p>Asimismo, dijo que pese a la difícil situación que se vive por el bloqueo financiero y las medidas coercitivas, “debemos mantenernos en las filas y seguir batallando, como decía el cantor del pueblo Alí Primera, ‘si la lucha popular se dispersa no habrá victoria en el combate’… Es hoy o nunca, es necesario mantener el legado de Hugo Chávez, porque vienen otros escenarios”.</p>
<p><strong>El camino de la victoria</strong></p>
<p>El embajador de Venezuela en Bolivia, César Trómpiz, ratificó en un mensaje a Multimedios VTV que la “Revolución es para todo nuestro pueblo, sobre todo para los más desprotegidos y también para hacer surgir la idea de un país industrializado, próspero, soberano e independiente”.</p>
<p>Recalcó, además, que las enseñanzas del comandante Chávez y la conducción del presidente constitucional, Nicolás Maduro, “son las que nos han llevado por el camino de la victoria en este escenario y los que están por venir”.</p>
<p>“La lealtad a la revolución, al ideario del comandante Chávez y al presidente Nicolás Maduro es una convicción de nuestro pueblo de lo que creemos en un futuro cada vez más próspero, seguro y cada vez más grande, la lealtad no es una opción, la lealtad es la necesaria guía por la cual vamos a salir victoriosos”, puntualizó Trómpiz.</p>
<p>Afirmó que el compromiso asumido con Chávez es también entender que la Revolución Bolivariana es un proyecto a largo plazo, porque no es “solo para nosotros lo que vivimos en esta época, es también para nuestros hijos, para nuestros nietos para las próximas generaciones, estamos construyendo una Patria, y construirla lejos del imperialismo, lejos de los centro de poder del capitalismo nos obliga a resistir en estos tiempos de bloqueo, en estos tiempos de boicot de nuestra economía que nos afecta la vida cotidiana, pero es precisamente estos tiempos difíciles lo que significa los tiempos de fuego para que la revolución triunfen”.</p>
<p>El llamado del comandante eterno Hugo Chávez, sigue vigente y cada día más profundo en las bases puras del pueblo, es la batalla por la autodeterminación, la libertad y la independencia definitiva de la Patria de Bolívar, y por el futuro de las nuevas generaciones, bajo la conducción del primer presidente chavista, Nicolás Maduro Moros.</p>
<p>VTV</p>
<p>&nbsp;</p>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>                                            </div>
                </div>
                <div class="break"></div>
            </div>
            
<!-- You can start editing here. -->

    <div class="break">&nbsp;</div>


	    		    <!-- If comments are open, but there are no comments. -->

	    

    <div class="respond" id="respond">
        <h3 id="comments">Hacer un comentario.</h3>
<span class="commenticon"></span>
        <div id="respond_content">

            <form action="http://www.psuv.org.ve/wp-comments-post.php" method="post" id="commentform" name="commentform" onsubmit="return enviar()">
                <div id="first_column">
                    
                        <p><input type="text" name="author" id="author" value="" size="30" tabindex="1" class="field" />
                        <br/>
                        <label for="author"><small>Nombre (requerido)</small></label></p>

                        <p><input type="text" name="email" id="email" value="" size="45" tabindex="2" class="field" />
                        <br/>
                        <label for="email"><small>Correo (no ser&aacute; publicado) (requerido)</small></label></p>
                        <p>
                            <select name="url" id="url" tabindex="3">
                                <option value="-1">-Seleccione Ubicación-</option>
                                                            <option value="1">Distrito Capital</option>
                                                                <option value="2">Anzoátegui</option>
                                                                <option value="3">Apure</option>
                                                                <option value="4">Aragua</option>
                                                                <option value="5">Barinas</option>
                                                                <option value="6">Bolivar</option>
                                                                <option value="7">Carabobo</option>
                                                                <option value="8">Cojedes</option>
                                                                <option value="9">Falcón</option>
                                                                <option value="10">Guárico</option>
                                                                <option value="11">Lara</option>
                                                                <option value="12">Mérida</option>
                                                                <option value="13">Miranda</option>
                                                                <option value="14">Monagas</option>
                                                                <option value="15">Nueva Esparta</option>
                                                                <option value="16">Portuguesa</option>
                                                                <option value="17">Sucre</option>
                                                                <option value="18">Táchira</option>
                                                                <option value="19">Trujillo</option>
                                                                <option value="20">Yaracuy</option>
                                                                <option value="21">Zulia</option>
                                                                <option value="22">Amazonas</option>
                                                                <option value="23">Delta Amacuro</option>
                                                                <option value="24">Vargas</option>
                                                                <option value="-1">------</option>
                                                                <option value="101">Alemania</option>
                                                                <option value="102">Argentina</option>
                                                                <option value="103">Bielorrusia</option>
                                                                <option value="104">Brasil</option>
                                                                <option value="105">Canadá</option>
                                                                <option value="106">Chile</option>
                                                                <option value="107">China</option>
                                                                <option value="108">Colombia</option>
                                                                <option value="109">Costa Rica</option>
                                                                <option value="110">Cuba</option>
                                                                <option value="111">Ecuador</option>
                                                                <option value="112">El Salvador</option>
                                                                <option value="113">España</option>
                                                                <option value="114">Estados Unidos</option>
                                                                <option value="115">Francia</option>
                                                                <option value="116">Guatemala</option>
                                                                <option value="117">Honduras</option>
                                                                <option value="118">Italia</option>
                                                                <option value="119">Mexico</option>
                                                                <option value="120">Nicaragua</option>
                                                                <option value="121">Panamá</option>
                                                                <option value="122">Perú</option>
                                                                <option value="123">Portugal</option>
                                                                <option value="124">Puerto Rico</option>
                                                                <option value="125">Reino Unido</option>
                                                                <option value="126">República Dominicana</option>
                                                                <option value="127">Rusia</option>
                                                                <option value="128">Uruguay</option>
                                                                <option value="129">Otros Países</option>
                                                            </select>
                            <br/>
                            <label for="url"><small>Ubicación (requerido)</small></label>
                        </p>
                                        <p id="commentnote">Los comentarios expresados en esta página sólo representan la opinión de las personas que los emiten. Este sitio no se hace responsable por los mismos y se reserva el derecho de publicación.

Aquellos comentarios que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto y/o que atenten contra la dignidad de una persona o grupo social, este sitio se reservará el derecho de su publicación. Recuerde ser breve y conciso en sus planteamientos.



Si quiere expresar alguna queja, denuncia, solicitud de ayuda u otro tema de índole general por favor envíe un correo a <a href="mailto:contacto@psuv.org.ve">contacto@psuv.org.ve</a>
</p>
                                    </div>
                <div id="second_column">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a49407cd40" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p>                    <p><textarea name="comment" id="comment" cols="93%" rows="15" maxlength="1000" tabindex="4"></textarea></p>
                    <p>
                        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar"/>
                        <input type="hidden" name="comment_post_ID" value="400515" />
                    </p>
                </div>
                <div class="break">&nbsp</div>
            </form>
        </div>
    </div>
    <script type="text/javascript">
    <!--
    var maximos = new Array ();
    jQuery("textarea").attr("maxlength", function (i) {
    if (maximos[i] = this.getAttribute('maxlength')) {
    jQuery(this).keypress(function(event) {


    if (!((event.which == 8) ||(event.which == 9) || (this.value.length < maximos[i]))){
	    alert("Ha superado el tamaño máximo del comentario");
	    return false;
    };
    return true;
    })}});
    //-->

    var enviar=function(){
        if(jQuery("#author").attr("value")!='' && jQuery("#email").attr("value")!='' && jQuery("#comment").attr("value")!='' && jQuery("#url").val()!=-1){
            return true;
        }else{
            alert('Debe rellenar todos los campos requeridos');
            return false;
        }
        //else{return false;}
    }
    </script>


                    </div>
        <div id="sidebar">
            <ul class="widgets">
                <li id="wpmenu-5" class="widget widget_wpmenu"><h2 class="widgettitle">PSUV en Acción</h2><span class="icon" style="background: transparent url(http://www.psuv.org.ve/wp-content/themes/psuv/images/psuvicon.gif) no-repeat;"></span><div class="menu-psuv-accion-container"><ul id="menu-psuv-accion" class="links_estrellas"><li id="menu-item-84980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84980"><a target="_blank" rel="noopener noreferrer" href="http://www.psuv.org.ve/wp-content/uploads/2014/08/iii-congreso-acta-de-decisiones-aprobadas.pdf">Acta de decisiones aprobadas</a></li>
</ul></div></li><li id="aldia-11" class="widget widget_aldia"><div class='temas'><h2 class="widgettitle"><a href="http://www.psuv.org.ve/categoria/temas/" >Noticias</a></h2><span class="icon" style="background: transparent url(http://www.psuv.org.ve/wp-content/themes/psuv/images/staricon-grey.gif) no-repeat;"></span></div><ul class='catlist-3'><li class="cat-post-item-400536">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/angel-rodriguez-esperamos-que-licencia-a-chevron-abra-nuevas-opciones-para-aumentar-produccion/" rel="bookmark" title="Ángel Rodríguez: Esperamos que licencia a Chevron abra nuevas opciones para aumentar la producción ">Ángel Rodríguez: Esperamos que licencia a Chevron abra nuevas opciones para aumentar la producción</a></h2>
                                                                <span class="date">8,DIC,2022  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/angel-rodriguez-esperamos-que-licencia-a-chevron-abra-nuevas-opciones-para-aumentar-produccion/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-400529">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/an-debatira-proyecto-conmemoracion-dia-lealtad-y-amor-a-hugo-chavez/" rel="bookmark" title="AN debatirá proyecto en conmemoración del Día de Lealtad y Amor a Hugo Chávez ">AN debatirá proyecto en conmemoración del Día de Lealtad y Amor a Hugo Chávez</a></h2>
                                                                <span class="date">8,DIC,2022  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/an-debatira-proyecto-conmemoracion-dia-lealtad-y-amor-a-hugo-chavez/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-400531">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/venezuela-presente-foro-internacional-convencion-patrimonio-mundial/" rel="bookmark" title="Venezuela presente en el Foro Internacional de la Convención del Patrimonio Mundial ">Venezuela presente en el Foro Internacional de la Convención del Patrimonio Mundial</a></h2>
                                                                <span class="date">8,DIC,2022  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/venezuela-presente-foro-internacional-convencion-patrimonio-mundial/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-400526" id="last-bullet">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/gobernador-hector-rodriguez-se-reunio-embajador-india-para-fortalecer-lazos-economicos/" rel="bookmark" title="Gobernador Héctor Rodríguez se reunió con el embajador de la India para fortalecer lazos económicos ">Gobernador Héctor Rodríguez se reunió con el embajador de la India para fortalecer lazos económicos</a></h2>
                                                                <span class="date">8,DIC,2022  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/gobernador-hector-rodriguez-se-reunio-embajador-india-para-fortalecer-lazos-economicos/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-400519">                                <h2><a href="http://www.psuv.org.ve/portada/mensaje-psuv-conmemoracion-al-dia-lealtad-y-amor-al-comandante-chavez/" rel="bookmark" title="Mensaje del PSUV en conmemoración al Día de la lealtad y el amor al Comandante Chávez ">Mensaje del PSUV en conmemoración al Día de la lealtad y el amor al Comandante Chávez</a></h2>
                                                                <span class="date">8,DIC,2022  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/portada/mensaje-psuv-conmemoracion-al-dia-lealtad-y-amor-al-comandante-chavez/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <div class='break'></div></ul>
</li><li id="aldia-12" class="widget widget_aldia"><div class='opinion'><h2 class="widgettitle"><a href="http://www.psuv.org.ve/categoria/opiniones/opinion/" >Opiniones</a></h2><span class="icon" style="background: transparent url(http://www.psuv.org.ve/wp-content/themes/psuv/images/staricon-grey.gif) no-repeat;"></span></div><ul class='catlist-46'><li class="cat-post-item-400112">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/desatar-nudo-mujeres-que-hacen-socialismo-feminista/" rel="bookmark" title="Desatar el nudo: Mujeres que hacen el Socialismo Feminista ">Desatar el nudo: Mujeres que hacen el Socialismo Feminista</a></h2>
                                                                <span class="date">4,DIC,2022  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/desatar-nudo-mujeres-que-hacen-socialismo-feminista/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-399758">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/tinta-cruda-urgente-educacion-tecnica-y-profesional/" rel="bookmark" title="Tinta cruda: La urgente Educación Técnica y Profesional ">Tinta cruda: La urgente Educación Técnica y Profesional</a></h2>
                                                                <span class="date">30,NOV,2022  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/tinta-cruda-urgente-educacion-tecnica-y-profesional/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-399687">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/punto-critico-dialogo-nacional-a-prosperidad/" rel="bookmark" title="Punto Crítico: Del Diálogo Nacional a la prosperidad ">Punto Crítico: Del Diálogo Nacional a la prosperidad</a></h2>
                                                                <span class="date">29,NOV,2022  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/punto-critico-dialogo-nacional-a-prosperidad/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-399253" id="last-bullet">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/lucha-contra-pobreza/" rel="bookmark" title="La lucha contra la pobreza ">La lucha contra la pobreza</a></h2>
                                                                <span class="date">24,NOV,2022  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/lucha-contra-pobreza/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <li class="cat-post-item-399122">                                <h2><a href="http://www.psuv.org.ve/temas/noticias/punto-critico-foro-sao-paulo-caracas/" rel="bookmark" title="Punto Crítico:  El “Foro de Sao Paulo” en Caracas ">Punto Crítico:  El “Foro de Sao Paulo” en Caracas</a></h2>
                                                                <span class="date">23,NOV,2022  </span>
                                
                                <span class="comentario"> <a href="http://www.psuv.org.ve/temas/noticias/punto-critico-foro-sao-paulo-caracas/#respond" class="comments_link" >Haga un comentario</a></span>
                                                        </li>
            <div class='break'></div></ul>
</li>            </ul>
            <div class="break"></div>
        </div>
        <div class="break"></div>

    </div>
</div>
<div id="footer">
			<div>
                            <span class="texto_footer">
                            SITIO OFICIAL DEL PARTIDO SOCIALISTA UNIDO DE VENEZUELA<br/>
                            </span>
                            <span class="texto_footer_r">SE VE MEJOR CON FIREFOX 1024 X 768<br/>
                            </span>
                            
			</div>
		</div>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/youtubechannel/js/youtubechannel.js'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/youtubepersonal/js/youtubepersonal.js'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/subscribe2/include/s2-ip-updater.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.psuv.org.ve/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='http://www.psuv.org.ve/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script async="async" src="https://api.ipify.org?format=jsonp&callback=getip"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17150567-1', 'psuv.org.ve');
  ga('require', 'displayfeatures');   
  ga('send', 'pageview');

</script>
	</body>
</html>